<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="alexaVerifyID" content="Cw5vVocu3uhApSakLlUzU_kBn1A" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="facebook-domain-verification" content="v9rnb34utkh9q2yymukj60u55ql0w2" />
<title>HSBC hires India WPB head from Citi - Asian Private Banker</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://asianprivatebanker.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://asianprivatebanker.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->



<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HSBC hires India WPB head from Citi - Asian Private Banker" />
<meta property="og:description" content="HSBC has appointed a new India head for Wealth and Personal Banking (WPB) from Citi, according to an announcement from the UK lender. Sandeep Batra has joined HSBC to accelerate its WPB business in India – a strategic growth market for the bank. Batra is a Citi veteran, having worked there for over 15 years in a number of roles [&hellip;]" />
<meta property="og:url" content="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/" />
<meta property="og:site_name" content="Asian Private Banker" />
<meta property="article:publisher" content="https://www.facebook.com/asianprivatebanker" />
<meta property="article:published_time" content="2022-08-09T05:56:06+00:00" />
<meta property="og:image" content="https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@asianpvtbanker" />
<meta name="twitter:site" content="@asianpvtbanker" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Carly Lau" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://asianprivatebanker.com/#website","url":"https://asianprivatebanker.com/","name":"Asian Private Banker","description":"Illuminating private banking in Asia.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://asianprivatebanker.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/#primaryimage","inLanguage":"en-US","url":"https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1.jpg","contentUrl":"https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1.jpg","width":2048,"height":1024},{"@type":"WebPage","@id":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/#webpage","url":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/","name":"HSBC hires India WPB head from Citi - Asian Private Banker","isPartOf":{"@id":"https://asianprivatebanker.com/#website"},"primaryImageOfPage":{"@id":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/#primaryimage"},"datePublished":"2022-08-09T05:56:06+00:00","dateModified":"2022-08-09T05:56:06+00:00","author":{"@id":"https://asianprivatebanker.com/#/schema/person/d416de5127a8b492f76db374c6ffa9b6"},"breadcrumb":{"@id":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/"]}]},{"@type":"BreadcrumbList","@id":"https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://asianprivatebanker.com/"},{"@type":"ListItem","position":2,"name":"Private Wealth","item":"https://asianprivatebanker.com/private-wealth/"},{"@type":"ListItem","position":3,"name":"People","item":"https://asianprivatebanker.com/private-wealth/people-private-wealth/"},{"@type":"ListItem","position":4,"name":"HSBC hires India WPB head from Citi"}]},{"@type":"Person","@id":"https://asianprivatebanker.com/#/schema/person/d416de5127a8b492f76db374c6ffa9b6","name":"Carly Lau","description":"reporter","url":"https://asianprivatebanker.com/author/apb/"}]}</script>

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Asian Private Banker &raquo; Feed" href="https://asianprivatebanker.com/feed/" />
<link rel='stylesheet' id='jquery-ui-standard-css-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/ui-lightness/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-parent-style-608a655fc9235d93668c3c5f851056c8.css?ver=1660042614' type='text/css' media='all' />
<link rel='stylesheet' id='pmprorh_frontend-group-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-pmprorh_frontend-fb703416243d3e5b4e5c86e4c2b4c5df.css?ver=1660042614' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 16px;
	line-height: 18px;
	height: 18px;
	background: #DB2444;
	border: 1px solid #DB2444;
}

</style>
<link rel='stylesheet' id='pmpro_frontend-group-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-pmpro_frontend-e25814fa2b024ccbbf7697516f9fede3.css?ver=1660042614' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-group-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-pmpro_print-737e1829365f5d2cf86d7602610935a1.css?ver=1660042614' type='text/css' media='print' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-group-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-twentytwelve-ie-c3a1a0f0839420ce8f7e501e45be2edb.css?ver=1660042614' type='text/css' media='all' />
<![endif]-->
<!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript' src='https://asianprivatebanker.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-wpfront-scroll-top-1c8a0e099bccff6275e8eacef1abaa69.js?ver=1660042614' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"0","ua_code":"UA-63841727-3","data_sampling":"100","post_id":"220421","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/asianprivatebanker.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-polyfill-f9312ebdfd02af3f1b6b85d947f95f65.js?ver=1660042614'></script>
<link rel="https://api.w.org/" href="https://asianprivatebanker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://asianprivatebanker.com/wp-json/wp/v2/posts/220421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asianprivatebanker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asianprivatebanker.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://asianprivatebanker.com/?p=220421' />
<link rel="alternate" type="application/json+oembed" href="https://asianprivatebanker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasianprivatebanker.com%2Fprivate-wealth%2Fpeople-private-wealth%2Fhsbc-hires-india-wpb-head-from-citi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asianprivatebanker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasianprivatebanker.com%2Fprivate-wealth%2Fpeople-private-wealth%2Fhsbc-hires-india-wpb-head-from-citi%2F&#038;format=xml" />
<script>
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/" + ";secure;";
    document.cookie = "cookie_notice_accepted=true;max-age=" + 3600*24*365 + "; path=/";
    if ( ! /(^|;)\s*cca_is_eu=/.test(document.cookie) ) {  // if check prevents reload loop
		  document.cookie = "cca_is_eu=false;max-age=" + 3600*24*364 + "; path=/";
      var ccaURL = window.location.protocol + '//',
      hostname = window.location.host + '/' + window.location.pathname;
			if ( '0' === '1' ) {
        window.location.reload( true );
      }
   }
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
$( "#what-we-do-tabs,#product-tabs,#most-popular,#functions-tabs,#awards-for-distinction-tabs,#awards-tabs,#events-tabs,.events-tabs,#events-details-tabs,#distinction-2016-tabs,#distinction-2015-tabs,#distinction-2014-tabs,#distinction-2013-tabs,#distinction-2012-tabs,#distinction-2011-tabs" ).tabs();
$( "#panellists-tabs" ).tabs({collapsible: true,active: false});
$("#microsite,#virtual-summit,#changemakers-agenda").tabs({show: {effect: "fade",duration: 500} });

$("#mandatetooltip").tooltip({
  position: { my: "left+95% center" }
});
$(".afd2016-tooltip").tooltip({
  position: { my: "right+30 bottom-10%" }
});
$("#downloadPdfPostButton,.downloadPdfPostButton").tooltip({
  position: { my: "center top-30",at: "center top-10" }
});
$(".simplefavorite-button").tooltip({
  position: { my: "center top-30",at: "center top-10" }
});
$(".aumtable,#tablepress-288,#tablepress-289,#tablepress-292,#tablepress-293,#tablepress-300,#tablepress-301,#tablepress-302,#tablepress-303,#tablepress-331,#tablepress-332,#tablepress-333,#tablepress-334,#tablepress-335,#tablepress-336,#tablepress-337").tooltip({
//  position: { my: 'left center', at: 'right+10 center', collision: "flipfit" },
  position: { my: 'right top-2', collision: "flipfit" },
  tooltipClass: "aum2017-tooltip",
//hide: {delay: 200000}
});

$( ".events-nav,#awards-nav-2016,#awards-0,.awards-leftnav" ).accordion({animated: 200,collapsible: true,heightStyle: "content"});
$( "#awards-nav,#awards-nav-2015,#tech-awards-nav-2015,#awards-1" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:1});
$( "#awards-nav-2014,#awards-2" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:2});
$( "#awards-nav-2013,#awards-3" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:3});
$( "#awards-nav-2012,#awards-4" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:4});
$( "#awards-nav-2011,#awards-5" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:5});
$( "#awards-6" ).accordion({animated: 200,collapsible: true,heightStyle: "content",active:6});
$( ".awards-accordion-content" ).accordion({header: "h2",collapsible: true,heightStyle: "content"});
});
</script>
<style type="text/css">
.ui-widget {
font-family: inherit;
font-size: inherit;
}
.ui-tooltip {background:#f9f6ed;font-size:1.0em;line-height:1.2!important;color:#676767;opacity:1;}
.above-popup.ui-tooltip {z-index:99999999!important;}
.aum2017-tooltip {box-shadow:none;-webkit-filter: drop-shadow(0 0 5px #aaa);filter: drop-shadow(0 0 5px #aaa);opacity:1;}
.aum2017-tooltip .ui-tooltip-content {
    position: relative;
    padding: 0.8em;
}
.aum2017-tooltip .ui-tooltip-content::after {
/*    content: '';
    position: absolute;
    border-style: solid;
    display: block;
    width: 0;
    top: 50%;
margin-top:-10px;
    left: -18px;
    border-color: transparent #f9f6ed;
    border-width: 10px 10px 10px 0;*/
}
</style>

<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>



<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:740px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:739px){ .main-navigation{ display:none !important; } }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-row { max-width:1120px; margin-left:auto; margin-right:auto; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:0.8rem; text-transform:uppercase; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { color:#555555; }
.ubermenu.ubermenu-main .ubermenu-tab > .ubermenu-target { color:#0a70c1; }
.ubermenu.ubermenu-main .ubermenu-submenu .ubermenu-tab.ubermenu-active > .ubermenu-target { color:#0a70c1; }
.ubermenu.ubermenu-main .ubermenu-tab.ubermenu-active > .ubermenu-target { background-color:#c8def1; }
.ubermenu.ubermenu-main .ubermenu-tabs-group .ubermenu-item-normal > .ubermenu-target { color:#555555 !important; }
/* leftmenu */
.ubermenu-leftmenu.ubermenu-vertical .ubermenu-submenu-type-mega { width:160px; }
.ubermenu-leftmenu .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:250ms; -ms-transition-duration:250ms; transition-duration:250ms; }
.ubermenu-leftmenu.ubermenu-transition-slide .ubermenu-active > .ubermenu-submenu.ubermenu-submenu-type-mega,.ubermenu-leftmenu:not(.ubermenu-transition-slide) .ubermenu-submenu.ubermenu-submenu-type-mega,.ubermenu .ubermenu-force > .ubermenu-submenu { max-height:100%; }
.ubermenu-leftmenu.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 51572 */ .ubermenu .ubermenu-item-51572 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:46px; }
            .ubermenu .ubermenu-item-51572 > .ubermenu-item-layout-image_left > .ubermenu-target-title, .ubermenu .ubermenu-item-51572 > .ubermenu-item-layout-image_right > .ubermenu-target-title { padding-top:2px; }
            .ubermenu .ubermenu-item.ubermenu-item-51572 > .ubermenu-target,.ubermenu .ubermenu-item.ubermenu-item-51572 > .ubermenu-content-block,.ubermenu .ubermenu-item.ubermenu-item-51572.ubermenu-custom-content-padded { padding:6px 0; }

/* Status: Loaded from Transient */

</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// -->
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://asianprivatebanker.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://asianprivatebanker.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'afc2122a-c0f0-47e9-802d-cb72fc95f134';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing!";
oneSignal_options['path'] = "https://asianprivatebanker.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1c37df9c-8758-44e1-8c70-ca60be31b10e";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="preload" href="https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" />
<style>
                .asp_m{height: 0;}            </style>
<style type="text/css" id="spu-css-188189" class="spu-css">		#spu-bg-188189 {
			background-color: rgb(0,0,0);
		}

		#spu-188189 .spu-close {
			font-size: 20px;
			color: #dddddd;
			text-shadow: 0 1px 0#666666;
		}

		#spu-188189 .spu-close:hover {
			color: #ffffff;
		}

		#spu-188189 {
			background-color: rgb(238,238,238);
			max-width: 320px;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #666;
				}

		#spu-188189 .spu-container {
					padding: 0px;
			height: calc(100% - 28px);
		}
		/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-166677 { } and use !important when needed to override plugin rules
		*/
		#spu-188189 {background-color:transparent;margin:0;transition: height 0.5s ease;}
#spu-188189 .spu-container {width:320px;margin:auto;position: relative;}
		#spu-188189 .spu-close {right:10px;}
		#spu-188189 #balloon-unhide {/*padding:18px 0 6px!important;color:#fff;*/cursor:pointer;}
		#balloon-hide {position:absolute;right:0;font-size:2rem;cursor:pointer;color:#ccc;}
				
		@media only screen and (max-width: 480px) {
		#spu-188189 {/*display:none!important;*/}
#spu-188189 .spu-container {width:360px;}
		#spu-188189 .spu-close {right:0;}
		}						</style>
<style type="text/css" id="spu-css-216815" class="spu-css">		#spu-bg-216815 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-216815 .spu-close {
			font-size: 20px;
			color: rgb(221, 221, 221);
			text-shadow: 0 1px 0rgb(102, 102, 102);
		}

		#spu-216815 .spu-close:hover {
			color: rgb(255, 255, 255);
		}

		#spu-216815 {
			background-color: rgba(0, 0, 0, 0.4);
			max-width: 100%;
			border-radius: 0px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-216815 .spu-container {
					padding: 0px;
			height: calc(100% - 0px);
		}
		#spu-216815 {background:linear-gradient(to bottom, rgba(0,0,0,0.2) 0%,rgba(0,0,0,0.4) 100%);}
#spu-216815 .spu-content iframe {margin:10px;}						</style>
<link rel="icon" href="https://asianprivatebanker.com/wp-content/uploads/2015/12/cropped-apbicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://asianprivatebanker.com/wp-content/uploads/2015/12/cropped-apbicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://asianprivatebanker.com/wp-content/uploads/2015/12/cropped-apbicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://asianprivatebanker.com/wp-content/uploads/2015/12/cropped-apbicon-270x270.png" />
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
  addSize([1120, 200], [[970, 250],[970, 90],[728, 90]]).
  addSize([740, 200], [728, 90]).
  addSize([600, 400], [[320, 100],[320, 50]]).
  addSize([0, 0], [[320, 100],[320, 50]]).
  // Fits browsers of any size smaller than 640 x 480
  build();
var popupmapping = googletag.sizeMapping().
  addSize([1000, 200], [300, 250]).
  addSize([600, 400], [320, 50]).
  addSize([0, 0], [320, 50]).
  build();
var halfpage = googletag.sizeMapping().
  addSize([740, 200], [300, 600]).
  addSize([0, 0], []).
  build();
var endcontent = googletag.sizeMapping().
  addSize([1490, 200], [970, 90]).
  addSize([1250, 200], [728, 90]).
  addSize([0, 0], [300,250]).
  build();
var footermapping = googletag.sizeMapping().
  addSize([1120, 200], [970, 90]).
  addSize([740, 200], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();
    googletag.defineSlot('/80072859/asianprivatebanker/apb_leaderboard', [[970, 250],[970, 90], [728, 90]], 'apb-leaderboard-728-90').defineSizeMapping(mapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());//    googletag.defineSlot('/80072859/popup', [[300, 250], [320, 50]], 'apb-balloon-300-250').addService(googletag.pubads());
    googletag.defineSlot('/80072859/popup-responsive', [300, 250], 'apb-balloon-300-250-responsive').defineSizeMapping(popupmapping).addService(googletag.pubads());
//    googletag.defineSlot('/80072859/popup-takeover', [300, 600], 'apb-popup-takeover-300-600').addService(googletag.pubads());
    googletag.defineSlot('/80072859/footer', [970, 90], 'apb-footer').defineSizeMapping(footermapping).addService(googletag.pubads());
    googletag.defineSlot('/80072859/asianprivatebanker/apb_sidebar300x250', [300, 250], 'apb-300-250').addService(googletag.pubads());
//    googletag.defineSlot('/80072859/Test', [300, 250], 'apb-300-250-5').addService(googletag.pubads());
slot1 =  googletag.defineSlot('/80072859/asianprivatebanker/apb_sidebar300x600', [300, 600], 'apb-halfpage-300-600').defineSizeMapping(halfpage).addService(googletag.pubads());
googletag.defineSlot('/80072859/asianprivatebanker/apb_endcontent', [970, 90], 'apb_endcontent').defineSizeMapping(endcontent).addService(googletag.pubads());//    googletag.defineSlot('/80072859/asianprivatebanker', [[970, 250],[970, 90], [728, 90]], 'apb-leaderboard-728-90-2').defineSizeMapping(mapping).addService(googletag.pubads());
//    googletag.defineSlot('/80072859/asianprivatebanker', [[970, 90], [728, 90]], 'apb-insurance-leaderboard-728-90').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting("section", "insurance");
//    googletag.defineSlot('/80072859/asianprivatebanker', [300, 250], 'apb-300-250-3').addService(googletag.pubads());//    googletag.defineSlot('/80072859/asianprivatebanker', [300, 250], 'apb-300-250-4').addService(googletag.pubads());
/*    googletag.defineSlot('/80072859/asianprivatebanker', [300, 250], 'apb-300-250-6').addService(googletag.pubads());*/
//    googletag.defineSlot('/80072859/asianprivatebanker', [300, 250], 'apb-insurance-300-250').addService(googletag.pubads()).setTargeting("section", "insurance");
//    googletag.defineSlot('/80072859/asianprivatebanker', [300, 600], 'apb-insurance-halfpage-300-600').addService(googletag.pubads()).setTargeting("section", "insurance");
    googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0});
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
googletag.pubads().setTargeting("user", "notloggedin");    googletag.enableServices();
//    setInterval(function(){googletag.pubads().refresh([slot1]);}, 30000);
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '694364008148695');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=694364008148695&ev=PageView
&noscript=1"/>
</noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63841727-3', 'auto');
  ga('set', {'dimension1': '', 'dimension2': 'Carly Lau', 'dimension7': '', 'dimension8': '', 'dimension9': '', 'dimension10': '', 'dimension11': '', 'dimension12': '', 'dimension13': '', 'dimension14': '2022-08-09', 'dimension17': 'yes'});  ga('set', 'forceSSL', true);
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-PC1G59W67B"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PC1G59W67B');
</script>
<script type="text/javascript" defer="defer" src="https://extend.vimeocdn.com/ga/118793003.js"></script>
<script>
window['_fs_debug'] = false;
window['_fs_host'] = 'fullstory.com';
window['_fs_script'] = 'edge.fullstory.com/s/fs.js';
window['_fs_org'] = 'EKPZG';
window['_fs_namespace'] = 'FS';
(function(m,n,e,t,l,o,g,y){
    if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
    g=m[e]=function(a,b,s){g.q?g.q.push([a,b,s]):g._api(a,b,s);};g.q=[];
    o=n.createElement(t);o.async=1;o.crossOrigin='anonymous';o.src='https://'+_fs_script;
    y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
    g.identify=function(i,v,s){g(l,{uid:i},s);if(v)g(l,v,s)};g.setUserVars=function(v,s){g(l,v,s)};g.event=function(i,v,s){g('event',{n:i,p:v},s)};
    g.anonymize=function(){g.identify(!!0)};
    g.shutdown=function(){g("rec",!1)};g.restart=function(){g("rec",!0)};
    g.log = function(a,b){g("log",[a,b])};
    g.consent=function(a){g("consent",!arguments.length||a)};
    g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
    g.clearUserCookie=function(){};
    g._w={};y='XMLHttpRequest';g._w[y]=m[y];y='fetch';g._w[y]=m[y];
    if(m[y])m[y]=function(){return g._w[y].apply(this,arguments)};
    g._v="1.2.0";
})(window,document,window['_fs_namespace'],'script','user');
</script>
<style>#spu-bg-190195,#spu-190195 {display:none!important;}</style></head>
<body class="post-template-default single single-post postid-220421 single-format-standard custom-background cookies-not-set pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-4 pmpro-body-level-2 pmpro-body-level-3 pmpro-body-level-5 pmpro-body-level-6 category-people-private-wealth category-private-wealth custom-background-white custom-font-enabled">
<header id="masthead" class="site-header" role="banner">
<div id="topbanner">
<div id="apb-leaderboard-728-90">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('apb-leaderboard-728-90'); });</script>
</div></div>
<div id="topbar"><div class="wrapper"><div id="usermenu"><ul>

</ul></div></div></div>
<div class="wrapper toplogo"><hgroup>
<h1 class="site-title"><a href="https://asianprivatebanker.com/" title="Asian Private Banker" rel="home"><img src="https://asianprivatebanker.com/wp-content/uploads/2022/05/apb-logo.svg" /></a></h1>
<h2 class="site-description">Illuminating private banking in Asia.</h2>
</hgroup><a class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i> </a> <div class="hidden logo-959" id="search-toggle"><img src="https://asianprivatebanker.com/wp-content/uploads/2022/03/search-glass.svg" width="32" /></div>
<div id="search-wrap"><div class="asp_w_container asp_w_container_1 asp_w_container_1_1">
<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-name="Main" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
<div class='promagnifier' tabindex="101">
<div class='asp_text_button hiddend'>
Search </div>
<div class='innericon'>
</div>
<div class="asp_clear"></div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M153.415 256c0 28.558-23.15 51.708-51.707 51.708C73.15 307.708 50 284.558 50 256s23.15-51.708 51.708-51.708c28.557 0 51.707 23.15 51.707 51.708zM256 204.292c-28.558 0-51.708 23.15-51.708 51.708s23.15 51.708 51.708 51.708 51.708-23.15 51.708-51.708-23.15-51.708-51.708-51.708zm154.292 0c-28.557 0-51.707 23.15-51.707 51.708s23.15 51.708 51.707 51.708C438.85 307.708 462 284.558 462 256s-23.15-51.708-51.708-51.708z" /></svg> </div>
</div>
<div class='proinput'>
<form action='#' autocomplete="off" aria-label="Search form 1">
<input type='search' class='orig' tabindex="100" placeholder='Explore our archives of news, events & data' name='phrase' value='' aria-label="Search input 1" autocomplete="off" />
<input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
<input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-spin-fade-loader">
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div> </div>
<div class='asp_data_container' style="display:none !important;">
<div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-asp-id="1" data-asp-instance="1" data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
<div class='asp_item_overlay'>
<div class='asp_item_inner'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg> </div>
</div>
</div> </div>
<div id='__original__ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">
<div class="asp_results_top" style="display:none;">
<p class="asp_rt_phrase"><i>Search results for | <b>{phrase}</b></i></p>
<p class="asp_rt_nophrase"></p>
</div>
<div class="results">
<div class="resdrg">
</div>
</div>
<div class="asp_res_loader hiddend">
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-spin-fade-loader">
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
</div> <div id='__original__ajaxsearchprobsettings1_1' class="asp_w asp_ss asp_ss_1 asp_sb asp_sb_1 asp_sb_1_1 asp_sb wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete="off">
<input type="hidden" style="display:none;" name="current_page_id" value="220421">
<input type='hidden' name='qtranslate_lang' style="display:none;" value='0' />
<input type="hidden" name="filters_changed" style="display:none;" value="0">
<input type="hidden" name="filters_initial" style="display:none;" value="1">
<fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1 hiddend">
<legend>Options</legend>
<input type="checkbox" value="exact" id="set_exact1_1" style="display:none;" name="asp_gen[]" />
<input type="checkbox" value="title" id="set_title1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
<input type="checkbox" value="content" id="set_content1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
<input type="checkbox" value="excerpt" id="set_excerpt1_1" style="display:none;" data-origvalue="1" name="asp_gen[]" checked="checked" />
</fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked" />
<input type="checkbox" style="display: none !important;" value="freepost" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1101" name="customset[]" checked="checked" />
<input type="checkbox" style="display: none !important;" value="page" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1102" name="customset[]" checked="checked" />
<input type="hidden" value="1" data-origvalue="1" id="aspf1_11[_searchwp_excluded__1]" name="aspf[_searchwp_excluded__1]">
<div style="clear:both;"></div>
</form> </div>
</div>
</div>

</div>
<div id="search-results-wrap"><div class="left"><div id='wpdreams_asp_settings_1'></div></div><div class="right"><div id="search-results-close">Close Search <i class="fa fa-times"></i></div><div class="wrap"><div id='wpdreams_asp_results_1'></div><div class="far-right"><aside id="search-most-popular-block" class="widget xpad-top-50">
<h1 class="entry-title white" style="margin-bottom:1rem;">Most popular articles</h1>
<div id="popular-1">
<ol class="custom-counter">
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/deutsche-bank-wm-southeast-asia-head-departs/" rel="bookmark">Deutsche Bank WM Southeast Asia head departs</a>
<div class="info">21 July 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/private-banking/ubs-family-office-unit-co-heads-see-opportunity-in-market-underperformance/" rel="bookmark">UBS family office unit co-heads see opportunity in market underperformance</a>
<div class="info">5 August 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-names-asia-head-for-citigold-and-citigold-private-client/" rel="bookmark">Citi names Asia head for Citigold and Citigold Private Client</a>
<div class="info">26 July 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/former-bank-of-singapore-hong-kong-ceo-resurfaces-in-dubai-iam/" rel="bookmark">Former Bank of Singapore Hong Kong CEO resurfaces at Singapore IAM</a>
<div class="info">5 August 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/j-p-morgan-am-adds-asia-pacific-retail-alternatives-distribution-head/" rel="bookmark">J.P. Morgan AM adds Asia Pacific retail alternatives distribution head</a>
<div class="info">25 July 2022</div>
</li>
</ol></div>
</aside></div></div></div></div>
<div id="login-popup" class="xgold-login-popup mfp-hide"><div>
<h1>Subscriber Login</h1>
<div><div>
<form name="loginform" id="loginform" action="https://asianprivatebanker.com/login/" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-hires-india-wpb-head-from-citi/" />
</p>
</form><p class="right" style="line-height:1.8;"><a href="/forgot-password/" class="xgreytext">Forgot password?</a><br />Not a subscriber? <a href="/subscriptions-enquiry/" class="xgreytext">Request for an account</a></p></div><div><h2>Prefer a 'Magic Link'?</h2><div id="magic-toggle" class="alignright small">More <i class="fa fa-caret-down" aria-hidden="true"></i></div><div id="magic-show"><p class="passwordless">Long password? Hard to type?<br />We can email you a magic link so you can sign in without having to type your password.</p> <form name="wpaloginform" id="wpaloginform" action="" method="post">
<p>
<label for="user_email_username">Login with email or username</label>
<input type="text" name="user_email_username" id="user_email_username" class="input" value="" size="25" />
<input type="submit" name="wpa-submit" id="wpa-submit" class="button-primary" value="Log In" />
</p>
<input type="hidden" id="nonce" name="nonce" value="1a872d7fde" />
</form>
</div></div></div></div>
<p class="white pad-top-20">To view our FAQs, <a href="/faq/" class="white">click here</a>. Need help? Email <a href="/cdn-cgi/l/email-protection#78101d140838190b111916080a110e190c1d1a1916131d0a561b1715" class="white"><span class="__cf_email__" data-cfemail="3e565b524e7e5f4d575f504e4c57485f4a5b5c5f50555b4c105d5153">[email&#160;protected]</span></a></p>
</div>
<div id="left-fixed-menu-wrap"><div class="xwrapper">

<nav id="ubermenu-leftmenu-14773" class="ubermenu ubermenu-nojs ubermenu-leftmenu ubermenu-menu-14773 ubermenu-responsive-collapse ubermenu-vertical ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-leftmenu-14773" class="ubermenu-nav"><li id="menu-item-209485" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-209485 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a><div class="ubermenu-submenu ubermenu-submenu-id-209485 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-209491 ubermenu-autoclear "><li id="menu-item-209489" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-209489 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ">
<h2 class="gold">News</h2></div></li><li id="menu-item-209463" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-209463 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/"><span class="ubermenu-target-title ubermenu-target-text"><b>Private Wealth</b></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-209463 ubermenu-submenu-type-auto ubermenu-submenu-type-unk"><li id="menu-item-209477" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209477 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/private-banking/"><span class="ubermenu-target-title ubermenu-target-text">Private Banking</span></a></li><li id="menu-item-209455" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209455 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/wealth-management/"><span class="ubermenu-target-title ubermenu-target-text">Wealth Management</span></a></li><li id="menu-item-209475" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209475 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/investments-private-wealth/"><span class="ubermenu-target-title ubermenu-target-text">Investments</span></a></li><li id="menu-item-209473" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209473 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/dpm/"><span class="ubermenu-target-title ubermenu-target-text">DPM</span></a></li><li id="menu-item-209471" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209471 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/family-office-iams-eams/"><span class="ubermenu-target-title ubermenu-target-text">Family Office/IAMs/EAMs</span></a></li><li id="menu-item-209469" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209469 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/wealth-planning/"><span class="ubermenu-target-title ubermenu-target-text">Wealth Planning</span></a></li><li id="menu-item-209467" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209467 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/regulations/"><span class="ubermenu-target-title ubermenu-target-text">Regulations</span></a></li><li id="menu-item-209465" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-209465 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/private-wealth/people-private-wealth/"><span class="ubermenu-target-title ubermenu-target-text">People</span></a></li></ul></li><li id="menu-item-209483" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-209483 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/funds/"><span class="ubermenu-target-title ubermenu-target-text"><b>Funds</b></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-209483 ubermenu-submenu-type-auto ubermenu-submenu-type-unk"><li id="menu-item-209461" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209461 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/funds/investments-funds/"><span class="ubermenu-target-title ubermenu-target-text">Investments</span></a></li><li id="menu-item-209459" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209459 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/funds/regulations-funds/"><span class="ubermenu-target-title ubermenu-target-text">Regulations</span></a></li><li id="menu-item-209457" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209457 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-5 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/funds/people-funds/"><span class="ubermenu-target-title ubermenu-target-text">People</span></a></li></ul></li><li id="menu-item-209481" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209481 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/esg-2-0/"><span class="ubermenu-target-title ubermenu-target-text"><b>ESG 2.0</b></span></a></li><li id="menu-item-209479" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-209479 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://asianprivatebanker.com/technology/"><span class="ubermenu-target-title ubermenu-target-text"><b>Technology</b></span></a></li></ul></div></li><li id="menu-item-209527" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-209527 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/insights/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">APB Insights</span></a><div class="ubermenu-submenu ubermenu-submenu-id-209527 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-209511 ubermenu-autoclear "><li id="menu-item-209501" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-209501 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ">
<h2 class="gold">APB Insights</h2></div></li><li id="menu-item-209529" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-209529 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk"><div class="ubermenu-content-block ubermenu-custom-content "><b style="padding:5px;">Asia</b></div><ul class="ubermenu-submenu ubermenu-submenu-id-209529 ubermenu-submenu-type-auto ubermenu-submenu-type-unk"><li id="menu-item-209509" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209509 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/asia-aum-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Private Banking AUM</span></a></li><li id="menu-item-209537" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209537 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/asia-rm-headcount-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Relationship Manager AUM</span></a></li></ul></li><li id="menu-item-209533" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-209533 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk"><div class="ubermenu-content-block ubermenu-custom-content "><b style="padding:5px;">China</b></div><ul class="ubermenu-submenu ubermenu-submenu-id-209533 ubermenu-submenu-type-auto ubermenu-submenu-type-unk"><li id="menu-item-209539" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209539 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/china-aum-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Private Banking AUM</span></a></li><li id="menu-item-209541" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209541 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/china-client-count-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Client Count AUM</span></a></li></ul></li><li id="menu-item-209531" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-item-209531 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk"><div class="ubermenu-content-block ubermenu-custom-content "><b style="padding:5px;">India</b></div><ul class="ubermenu-submenu ubermenu-submenu-id-209531 ubermenu-submenu-type-auto ubermenu-submenu-type-unk"><li id="menu-item-209543" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209543 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/india-aum-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Private Banking AUM</span></a></li><li id="menu-item-209545" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209545 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/india-rm-headcount-league-table/"><span class="ubermenu-target-title ubermenu-target-text">Relationship Manager AUM</span></a></li></ul></li><li id="menu-item-209559" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209559 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/insights/#reports"><span class="ubermenu-target-title ubermenu-target-text"><b>Historical Research Reports</b></span></a></li></ul></div></li><li id="menu-item-209525" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209525 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li id="menu-item-209523" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-209523 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Awards</span></a><div class="ubermenu-submenu ubermenu-submenu-id-209523 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-209521 ubermenu-autoclear "><li id="menu-item-209497" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-209497 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ">
<h2 class="gold">Awards</h2></div></li><li id="menu-item-209519" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209519 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards/awards-for-distinction/"><span class="ubermenu-target-title ubermenu-target-text"><b>Awards for Distinction</b></span></a></li><li id="menu-item-209517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209517 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards/asset-management-awards-for-excellence/"><span class="ubermenu-target-title ubermenu-target-text"><b>Asset Management Awards for Excellence</b></span></a></li><li id="menu-item-209515" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209515 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards/technology-awards/"><span class="ubermenu-target-title ubermenu-target-text"><b>Technology Awards</b></span></a></li><li id="menu-item-209513" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209513 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/awards/asian-private-banker-china-wealth-awards/"><span class="ubermenu-target-title ubermenu-target-text"><b>China Wealth Awards</b></span></a></li></ul></div></li><li id="menu-item-209493" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209493 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-209551" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-advanced-sub ubermenu-item-209551 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About APB</span></a><div class="ubermenu-submenu ubermenu-submenu-id-209551 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><ul class="ubermenu-row ubermenu-row-id-209549 ubermenu-autoclear "><li id="menu-item-209557" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-209557 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content "><h2 class="gold">About APB</h2></div></li><li id="menu-item-209561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209561 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/about-us/"><span class="ubermenu-target-title ubermenu-target-text"><b>About Us</b></span></a></li><li id="menu-item-209553" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209553 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscriptions-enquiry/"><span class="ubermenu-target-title ubermenu-target-text"><b>Subscriptions</b></span></a></li><li id="menu-item-209547" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209547 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/advertise/"><span class="ubermenu-target-title ubermenu-target-text"><b>Advertise</b></span></a></li><li id="menu-item-209555" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-209555 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/contact-us/"><span class="ubermenu-target-title ubermenu-target-text"><b>Contact Us</b></span></a></li></ul></div></li><li id="menu-item-209487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-209487 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content "><div class="userlinks"><a href="/register/">Subscribe</a><br /><a href="#login-popup" class="open-popup-link">Login</a></div></div></li></ul></nav>

</div></div>
</header>
<div id="page" class="xlightgreybg hfeed site site-top"> <div id="main" class="wrapper">
<div id="primary" class="site-content">
<div id="content" role="main">
<div class="top-grey-layer"></div> <article id="post-220421" class="post-220421 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-featured tag-hsbc tag-sandeep-batra tag-wealth-and-personal-banking-wpb pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access">
<header class="entry-header">
<div class="info inlineblock">

<div class="entry-meta inline-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/" title="View all posts in People">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/" title="View all posts in Private Wealth">Private Wealth</a></div></div></div>
<div class="floatright"><div class="inlineblock small textresize">Text size <ul><li class="fontResizer" style="text-align: center; font-weight: bold;"><a class="fontResizer_minus" href="#" title="Decrease font size" style="font-size: 0.7em;">A</a> <a class="fontResizer_reset" href="#" title="Reset font size">A</a> <a class="fontResizer_add" href="#" title="Increase font size" style="font-size: 1.2em;">A</a> <input type="hidden" id="fontResizer_value" value="ownelement" /><input type="hidden" id="fontResizer_ownid" value="" /><input type="hidden" id="fontResizer_ownelement" value="div.site-content" /><input type="hidden" id="fontResizer_resizeSteps" value="1.6" /><input type="hidden" id="fontResizer_cookieTime" value="31" /><input type="hidden" id="fontResizer_maxFontsize" value="" /></li></ul></div></div>
<h1 class="entry-title">HSBC hires India WPB head from Citi</h1>

<div class="byline proxima pad-top-20">By Carly Lau, <span xstyle="text-transform:lowercase;">reporter</span> | 9 August 2022</div>
</header>
<div class="post-container"><div class="post-left"><img width="1024" height="512" src="https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-1024x512.jpg" class="attachment-1024x512 size-1024x512 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-1024x512.jpg 1024w, https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-300x150.jpg 300w, https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-768x384.jpg 768w, https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/08/Sandeep-Batra-HSBC-3000x1500-1.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="entry-caption"></div></div><div class="post-right"><div class="pin-bottom"><div class="share"><span class="info">Share article</span>&nbsp;&nbsp;<div class="addthis_sharing_toolbox_2a1u"></div></div></div></div></div>
<div class="post-container pad-top-20"><div class="post-left"><div class="entry-content">
<p>HSBC has appointed a new India head for Wealth and Personal Banking (WPB) from Citi, according to an announcement from the UK lender. Sandeep Batra has joined HSBC to accelerate its WPB business in India – a strategic growth market for the bank. Batra is a Citi veteran, having worked there for over 15 years in a number of roles&#8230; </p>
<div class="pmpro_content_message"><span class="apponly">To access this content, please click back to the home screen, then click <b>&#8220;Menu&#8221;</b> (bars in top left bars) and then <b>&#8220;Login&#8221;</b>.<br />To enquire for a free trial, please <a href="https://asianprivatebanker.com/subscriptions-enquiry/">start here</a>.<br /><a href="https://asianprivatebanker.com/faq/">Need more help? Click here</a> or email <a href="/cdn-cgi/l/email-protection#5038353c2010312339313e2022392631243532313e3b35227e333f3d"><span class="__cf_email__" data-cfemail="630b060f132302100a020d13110a1502170601020d0806114d000c0e">[email&#160;protected]</span></a>.<br /><img src="https://asianprivatebanker.com/wp-content/uploads/2017/09/mobile-menu-login-e1504621046672.png" /></span></p>
<div class="site-only article-login relative">
<div class="lightgreybg pad10">
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">In this article</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-1"><a class="ez-toc-link ez-toc-heading-1" href="#subscriber-only-content" title="Subscriber Only Content">Subscriber Only Content</a><ul class="ez-toc-list-level-2"><li class="ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#this-article-is-available-on-a-corporate-subscription-with-asian-private-banker-please-login-or-subscribe-to-view-this-content" title="This article is available on a corporate subscription with Asian Private Banker. Please login or subscribe to view this content.">This article is available on a corporate subscription with Asian Private Banker. Please login or subscribe to view this content.</a></li></ul></li><li class="ez-toc-page-1 ez-toc-heading-level-1"><a class="ez-toc-link ez-toc-heading-3" href="#indispensable-intelligence" title="Indispensable intelligence">Indispensable intelligence</a></li></ul></nav></div>
<h1><span class="ez-toc-section" id="subscriber-only-content"></span>Subscriber Only Content<span class="ez-toc-section-end"></span></h1>
<h2><span class="ez-toc-section" id="this-article-is-available-on-a-corporate-subscription-with-asian-private-banker-please-login-or-subscribe-to-view-this-content"></span>This article is available on a corporate subscription with <i>Asian Private Banker</i>. Please login or subscribe to view this content.<span class="ez-toc-section-end"></span></h2>
<div class="login relative"><a href="#login-popup" class="open-popup-link">Login</a></div>
<div class="subscribe relative"><a href="/subscriptions-enquiry/">Subscribe</a></div>
</div>
<div class="indispensable"><a href="/subscriptions-enquiry/" style="text-align:left;color:#fff;text-decoration:none!important;"></p>
<h1><span class="ez-toc-section" id="indispensable-intelligence"></span>Indispensable intelligence<span class="ez-toc-section-end"></span></h1>
<p>Request for a free trial to <i>Asian Private Banker</i> today.</p>
<p></a></div>
<p>Need help? Please see our <a href="/faq/">FAQ Guide</a> or email <a href="/cdn-cgi/l/email-protection#cfa7aaa3bf8faebca6aea1bfbda6b9aebbaaadaea1a4aabde1aca0a2"><span class="__cf_email__" data-cfemail="b6ded3dac6f6d7c5dfd7d8c6c4dfc0d7c2d3d4d7d8ddd3c498d5d9db">[email&#160;protected]</span></a></p>
</div>
</div>
<div class="spu-placeholder" style="display:none"></div> </div>
<footer class="entry-meta">
</footer>
</div><div class="post-right xrelative"><aside id="most-popular-block" class="widget stuck">
<h2 class="xwhite">Most popular articles</h2><div id="xmost-popular">
<div id="popular-1">
<ol class="custom-counter">
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/deutsche-bank-wm-southeast-asia-head-departs/" rel="bookmark">Deutsche Bank WM Southeast Asia head departs</a>
<div class="info">21 July 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/private-banking/ubs-family-office-unit-co-heads-see-opportunity-in-market-underperformance/" rel="bookmark">UBS family office unit co-heads see opportunity in market underperformance</a>
<div class="info">5 August 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-names-asia-head-for-citigold-and-citigold-private-client/" rel="bookmark">Citi names Asia head for Citigold and Citigold Private Client</a>
<div class="info">26 July 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/former-bank-of-singapore-hong-kong-ceo-resurfaces-in-dubai-iam/" rel="bookmark">Former Bank of Singapore Hong Kong CEO resurfaces at Singapore IAM</a>
<div class="info">5 August 2022</div>
</li>
<li>
<a href="https://asianprivatebanker.com/private-wealth/j-p-morgan-am-adds-asia-pacific-retail-alternatives-distribution-head/" rel="bookmark">J.P. Morgan AM adds Asia Pacific retail alternatives distribution head</a>
<div class="info">25 July 2022</div>
</li>
</ol></div>
</div></aside></div></div>
<div class="post-container"><div class="post-left"></div><div class="post-right pad-top-10"><div class="share"><span class="info">Share article</span>&nbsp;&nbsp;<div class="addthis_sharing_toolbox_2a1u"></div></div></div>
</article>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function($){
$(window).on('load', function() {
$(".top-grey-layer").css('height', $(".site-content article .entry-header").height()+$(".site-content article .post-container:first-of-type .post-left").height()-$(".site-content article .post-container:first-of-type .post-left .entry-caption").height()+2+'px');
});
})(jQuery);
</script>
<nav class="nav-single"> <h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="https://asianprivatebanker.com/private-wealth/local-pivot-offsets-loss-of-mainland-chinese-business-for-this-us60b-life-insurer/" rel="prev"><span class="meta-nav">&larr;</span> Prev article</a></span>
<span class="nav-next"><a href="https://asianprivatebanker.com/private-wealth/private-banking/whats-behind-disappointing-1h22-earnings-for-pbs-in-asia/" rel="next">Next article <span class="meta-nav">&rarr;</span></a></span> </nav>
<div id="apb_endcontent" class="pad-top-20">
<script>
googletag.cmd.push(function() { googletag.display('apb_endcontent'); });
</script>
</div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>
<div class="darkbluebg"><h3 class="white pad-left-10">Related News</h3>
<div class="column-4 fontsize0 pad-left-10 special-slider">
<article id="post-219125" class="post-219125 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-angel-ng tag-citi tag-citi-global-wealth tag-citigold tag-fabio-fontainha tag-featured pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-names-asia-head-for-citigold-and-citigold-private-client/" rel="bookmark" class="overlay" title="Citi names Asia head for Citigold and Citigold Private Client" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2017/06/citi-building-e1620903022863-400x200.png" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2017/06/citi-building-e1620903022863-400x200.png 400w, https://asianprivatebanker.com/wp-content/uploads/2017/06/citi-building-e1620903022863-600x300.png 600w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-names-asia-head-for-citigold-and-citigold-private-client/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Citi names Asia head for Citigold and Citigold Private Client</a></h2><div class="info">26 July 2022</div></article>
<article id="post-218511" class="post-218511 post type-post status-publish format-standard has-post-thumbnail hentry category-funds category-people-funds tag-alison-brown tag-charles-li tag-daisy-ho tag-featured tag-hsbc-asset-management tag-thorsten-michalik pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/funds/hsbc-am-hires-asia-wholesale-head-from-ubs-am/" rel="bookmark" class="overlay" title="HSBC AM hires Asia wholesale head from UBS AM" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/07/Charles_Li-1-e1658199614140-400x200.jpeg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/07/Charles_Li-1-e1658199614140-400x200.jpeg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/07/Charles_Li-1-e1658199614140-800x400.jpeg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/07/Charles_Li-1-e1658199614140-1024x512.jpeg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/funds/">Funds</a></div><div><a href="https://asianprivatebanker.com/funds/people-funds/">People</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/funds/hsbc-am-hires-asia-wholesale-head-from-ubs-am/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">HSBC AM hires Asia wholesale head from UBS AM</a></h2><div class="info">19 July 2022</div></article>
<article id="post-218467" class="post-218467 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-exclusive tag-featured tag-julius-baer tag-kern-lee tag-rajarshi-mitra pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/julius-baer-hires-from-hsbc-to-strengthen-markets-division/" rel="bookmark" class="overlay" title="Julius Baer hires from HSBC to strengthen markets division" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/07/Rajarshi-Mitra-e1658138373946-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/07/Rajarshi-Mitra-e1658138373946-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/07/Rajarshi-Mitra-e1658138373946-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/07/Rajarshi-Mitra-e1658138373946-1024x512.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/julius-baer-hires-from-hsbc-to-strengthen-markets-division/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Julius Baer hires from HSBC to strengthen markets division</a></h2><div class="info">19 July 2022</div></article>
<article id="post-214877" class="post-214877 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-citi-global-wealth tag-citi-private-bank tag-featured tag-hannes-hofmann tag-ida-liu pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-pb-hires-global-head-of-family-office-group-from-j-p-morgan-pb/" rel="bookmark" class="overlay" title="Citi PB hires global head of family office group from J.P. Morgan PB" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-300x150.jpg 300w, https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-1024x512.jpg 1024w, https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-768x384.jpg 768w, https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/06/Hannes-Hofmann-3000x1500-1.jpg 2048w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-pb-hires-global-head-of-family-office-group-from-j-p-morgan-pb/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Citi PB hires global head of family office group from J.P. Morgan PB</a></h2><div class="info">15 June 2022</div></article>
<article id="post-214257" class="post-214257 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-catherine-claire-lim tag-exclusive tag-featured tag-hsbc tag-hsbc-global-private-banking tag-tse-yi-mun pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-gpb-names-new-desk-head-for-china-and-hong-kong/" rel="bookmark" class="overlay" title="HSBC GPB names new desk head for China and Hong Kong" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2020/12/hsbc-lion-8cs-high-res-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2020/12/hsbc-lion-8cs-high-res-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2020/12/hsbc-lion-8cs-high-res-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2020/12/hsbc-lion-8cs-high-res-600x300.jpg 600w, https://asianprivatebanker.com/wp-content/uploads/2020/12/hsbc-lion-8cs-high-res-1024x512.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-gpb-names-new-desk-head-for-china-and-hong-kong/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">HSBC GPB names new desk head for China and Hong Kong</a></h2><div class="info">8 June 2022</div></article>
<article id="post-213741" class="post-213741 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-bank-of-china-hong-kong tag-bochk tag-exclusive tag-featured tag-hsbc-global-private-banking tag-judy-chan pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/bank-of-china-hk-hires-private-banking-market-head-from-hsbc/" rel="bookmark" class="overlay" title="Bank of China (HK) hires private banking market head from HSBC" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2021/07/2018-1029-HKEJ-BOC-030-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2021/07/2018-1029-HKEJ-BOC-030-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2021/07/2018-1029-HKEJ-BOC-030-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2021/07/2018-1029-HKEJ-BOC-030-600x300.jpg 600w, https://asianprivatebanker.com/wp-content/uploads/2021/07/2018-1029-HKEJ-BOC-030-1024x512.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/bank-of-china-hk-hires-private-banking-market-head-from-hsbc/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Bank of China (HK) hires private banking market head from HSBC</a></h2><div class="info">1 June 2022</div></article>
<article id="post-212609" class="post-212609 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-chia-su-ching tag-citi-private-bank tag-exclusive tag-featured pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-private-bank-hires-ex-dbs-senior-market-head/" rel="bookmark" class="overlay" title="Citi Private Bank hires ex-DBS senior market head" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2016/12/18dcfa3c-6e7a-11e4-a65a-00144feabdc0-400x200.jpeg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2016/12/18dcfa3c-6e7a-11e4-a65a-00144feabdc0-400x200.jpeg 400w, https://asianprivatebanker.com/wp-content/uploads/2016/12/18dcfa3c-6e7a-11e4-a65a-00144feabdc0-800x400.jpeg 800w, https://asianprivatebanker.com/wp-content/uploads/2016/12/18dcfa3c-6e7a-11e4-a65a-00144feabdc0-600x300.jpeg 600w, https://asianprivatebanker.com/wp-content/uploads/2016/12/18dcfa3c-6e7a-11e4-a65a-00144feabdc0-1024x512.jpeg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-private-bank-hires-ex-dbs-senior-market-head/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Citi Private Bank hires ex-DBS senior market head</a></h2><div class="info">20 May 2022</div></article>
<article id="post-212085" class="post-212085 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-bank-of-singapore tag-citi-private-bank tag-deepu-joseph tag-exclusive tag-featured tag-middle-east pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/bank-of-singapore-hires-mea-team-head-from-citi-private-bank/" rel="bookmark" class="overlay" title="Bank of Singapore hires MEA team head from Citi Private Bank" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951-400x200.jpeg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951-400x200.jpeg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951-300x150.jpeg 300w, https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951-768x384.jpeg 768w, https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951-800x400.jpeg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/05/unnamed-file-e1652681988951.jpeg 919w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/bank-of-singapore-hires-mea-team-head-from-citi-private-bank/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Bank of Singapore hires MEA team head from Citi Private Bank</a></h2><div class="info">16 May 2022</div></article>
<article id="post-210737" class="post-210737 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-featured tag-hsbc tag-ipg-howden tag-michelle-lau tag-ubs tag-ubs-gwm pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/ubs-gwm-hires-southeast-asia-wealth-planning-veteran/" rel="bookmark" class="overlay" title="UBS GWM hires Southeast Asia wealth planning veteran" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-300x150.jpg 300w, https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-1024x512.jpg 1024w, https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-768x384.jpg 768w, https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/05/Michelle-Lau-UBS-GWM-3000x1500-1.jpg 2048w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/ubs-gwm-hires-southeast-asia-wealth-planning-veteran/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">UBS GWM hires Southeast Asia wealth planning veteran</a></h2><div class="info">5 May 2022</div></article>
<article id="post-205843" class="post-205843 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-alan-machet tag-australia tag-citi tag-hannah-oakhill tag-richard-wilde pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-australia-appoints-new-wealth-management-head/" rel="bookmark" class="overlay" title="Citi Australia appoints new wealth management head" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-300x150.jpg 300w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-1024x512.jpg 1024w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-768x384.jpg 768w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-1536x768.jpg 1536w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1-600x300.jpg 600w, https://asianprivatebanker.com/wp-content/uploads/2022/04/Hannah-Oakhill-Citi-Australia-3000x1500-1.jpg 2048w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/citi-australia-appoints-new-wealth-management-head/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Citi Australia appoints new wealth management head</a></h2><div class="info">4 April 2022</div></article>
<article id="post-202453" class="post-202453 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-india tag-samrat-khosla tag-saurabh-jain tag-standard-chartered-bank pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/standard-chartered-names-new-india-wm-head/" rel="bookmark" class="overlay" title="Standard Chartered names new India WM head" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2019/10/hans-vivek-m8H70dxaqgI-unsplash-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2019/10/hans-vivek-m8H70dxaqgI-unsplash-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2019/10/hans-vivek-m8H70dxaqgI-unsplash-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2019/10/hans-vivek-m8H70dxaqgI-unsplash-600x300.jpg 600w, https://asianprivatebanker.com/wp-content/uploads/2019/10/hans-vivek-m8H70dxaqgI-unsplash-1024x512.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/standard-chartered-names-new-india-wm-head/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">Standard Chartered names new India WM head</a></h2><div class="info">1 March 2022</div></article>
<article id="post-194235" class="post-194235 post type-post status-publish format-standard has-post-thumbnail hentry category-people-private-wealth category-private-wealth tag-exclusive tag-hsbc-global-private-banking tag-jyrki-rauhio tag-melissa-bacani tag-philip-kunz tag-singapore pmpro-level-required pmpro-level-1 pmpro-level-4 pmpro-level-2 pmpro-level-3 pmpro-level-5 pmpro-level-6 pmpro-no-access"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-pb-appoints-new-credit-advisory-head-for-south-asia/" rel="bookmark" class="overlay" title="HSBC PB appoints new credit advisory head for South Asia" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Photo');"><img width="400" height="200" src="https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-400x200.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" loading="lazy" srcset="https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-400x200.jpg 400w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-300x150.jpg 300w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-1024x512.jpg 1024w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-768x384.jpg 768w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-1536x768.jpg 1536w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-800x400.jpg 800w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1-600x300.jpg 600w, https://asianprivatebanker.com/wp-content/uploads/2021/11/Melissa-Bacani-2500x1250-1.jpg 2048w" sizes="(max-width: 400px) 100vw, 400px" /><div class="article-icon"></div></a><div class="entry-meta"><div><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></div><div><a href="https://asianprivatebanker.com/private-wealth/">Private Wealth</a></div><div><b>Exclusive</b></div></div><h2 class="entry-title"><a href="https://asianprivatebanker.com/private-wealth/people-private-wealth/hsbc-pb-appoints-new-credit-advisory-head-for-south-asia/" onclick="ga('send', 'event', 'Related Articles', 'Click', 'Title');" rel="bookmark">HSBC PB appoints new credit advisory head for South Asia</a></h2><div class="info">9 November 2021</div></article>
</div></div>
</div>
</div>
</div>
<div id="secondary" class="widget-area sidebar" role="complementary"> <div class="adblock-300-250 widget" style="margin-bottom:10px;text-align:right;"><span class="small">Advertisement</span>
<div id="apb-300-250" class="adborder">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('apb-300-250'); });
</script>
</div>
</div>
<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="whitebg" style="border:2px solid #999;"><a href="https://landing.northerntrust.com/2021-stewardship-report/p/1?utm_source=asianinvestor&utm_medium=referral&utm_campaign=am-apac-esg-stewardship-20220804&utm_content=website" target="_blank" onclick="ga('send', 'event','Northern Trust Sponsor Widget','Click', 'Photo');" rel="noopener"><img src="https://asianprivatebanker.com/wp-content/uploads/2022/08/NRT626-Stewardship-Ads-1200x600_02A.jpg" /></a>
<div class="pad10"><h2 style="margin: 5px 0;font-size: 1.2rem;font-weight: 600;"><a href="https://landing.northerntrust.com/2021-stewardship-report/p/1?utm_source=asianinvestor&utm_medium=referral&utm_campaign=am-apac-esg-stewardship-20220804&utm_content=website" target="_blank" onclick="ga('send', 'event','Northern Trust Sponsor Widget','Click', 'Heading');" style="text-decoration:none;color: #606060;" rel="noopener">Stewardship, with Purpose</a></h2>
Explore how we worked to encourage sustainable business practices in 2021.
<div style="font-size:0.7rem;margin-top:10px;">Sponsored by <img src="https://asianprivatebanker.com/wp-content/uploads/2022/08/ntam-logo.jpg" width="120" style="vertical-align:top;xmargin-left:10px;" /></div></div>
<div style="background: #999;xmargin-top: 10px;text-transform: uppercase;letter-spacing: 0.04rem;position:relative;"><a href="https://landing.northerntrust.com/2021-stewardship-report/p/1?utm_source=asianinvestor&utm_medium=referral&utm_campaign=am-apac-esg-stewardship-20220804&utm_content=website" target="_blank" onclick="ga('send', 'event','Northern Trust Sponsor Widget','Click', 'Read more');" style="color:#fff;padding:5px 10px;display:block;text-decoration:none;" rel="noopener">Learn More</a><i class="fa fa-external-link" style="position: absolute;top: 8px;right: 8px;font-size: 1.4rem;color: #fff;"></i></div></div></div></aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"></div>
</aside><div class="adblock-300-600 inline-block widget xsticky-block stuck"><span class="small">Advertisement</span>
<div id="apb-halfpage-300-600" class="adborder">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('apb-halfpage-300-600'); });
</script>
</div></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Function to make the block sticky.
  function makeSticky(){
    var stickyIndex = $('.sticky-block').index();
    var stickyWidth = $(".sidebar").innerWidth();
    $('.sidebar .widget').slice(stickyIndex).wrapAll('<div class="sticky-wrap"></div>'); // Add a wrap for sticky block and blocks below it.
    $('.sidebar .sticky-wrap').css({ 'width': stickyWidth}); // To avoid width of sticky wrap expand when position fixed is applied when scrolling.

    var sidebarHeight = $(".sidebar").height();
    var contentHeight = $(".site-content").height();
    if(contentHeight > sidebarHeight){
      sidebarHeight = contentHeight;
      $(".sidebar").height(sidebarHeight);
    }
    var sidebarTop = $('.sidebar').offset().top;
    var stickyHeight = $('.sidebar .sticky-wrap').height();
    var maxScroll = sidebarTop + (sidebarHeight - stickyHeight); // Max point where the scrolling should end. Sticky should should not scroll over footer content.
    var stickyTop = $('.sticky-block').offset().top;

    $(window).scroll(function(){ // Scroll event.
      var windowTop = $(window).scrollTop(); // Current scroll top position of window.

      if (stickyTop < windowTop && maxScroll > windowTop){ // When scrolling fix the block.
        $('.sidebar').css('position','static');
        $('.sticky-wrap').css({ 'position': 'fixed', 'top': '10px', 'z-index': 900 });
      }
      else if (maxScroll < windowTop){ // When scroll reaches end of sidebar stop scrolling.
        $('.sidebar').css('position','relative');
        $('.sticky-wrap').css({ 'position': 'absolute', 'top': 'auto', 'bottom': 0 });
      }
      else { // When sidebar top reached change everything back to normal.
        $('.sidebar').css('position','static');
        $('.sticky-wrap').css('position','static');
      }
    });
  }
  if (!!$('.sticky-block').offset() && $(window).width() > 740) { // Check if sticky block element exists,
    // To execute after images are loaded.
    if($(".content-wrapper img").length > 0){ // Check if there is image present inside container. The selector should be the container which wraps the content and sidebar.
      var img = $(".content-wrapper img"); // Get my img element
      $("<img/>") // Make in memory copy of image to avoid css issues
        .attr("src", $(img).attr("src"))
        .load(function() {
          makeSticky(); // function to make block sticky.
        });
    } else {
      makeSticky();
    }
  }
});
</script> </div>
</div>
<footer id="colophon" role="contentinfo" class="xbluebg">
<div class="wrapper"><div id="footer-logo"></div><div class="floatright xmandate-button"><b>Connect with us for the latest news & events</b> <span style="white-space:nowrap;"><a href="https://twitter.com/asianpvtbanker" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href="http://linkd.in/19K29Zw" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a><a href="https://www.facebook.com/asianprivatebanker" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href="https://www.instagram.com/asianprivatebanker/" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span></a></span></div></div>
<div class="footer-widgets"><div class="wrapper">

<div class="f-widget f-widget-1">
<div class="widget"> <div class="textwidget"><h2>Latest</h2>
<ul>
<li><a href="/">News</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/awards/">Awards</a></li>
<li><a href="/videos/">Videos</a></li>
</ul></div>
</div> </div>
<div class="f-widget f-widget-2">
<div class="widget"> <div class="textwidget"><h2>Browse</h2>
<ul>
<li><a href="/private-wealth/">Private Wealth</a></li>
<li><a href="/funds/">Funds</a></li>
<li><a href="/esg-2-0/">ESG 2.0</a></li>
<li><a href="/technology/">Technology</a></li>
</ul></div>
</div> </div>
<div class="f-widget f-widget-3">
<div class="widget"> <div class="textwidget"><h2>APB</h2>
<ul>
<li><a href="/about-us/">About Us</a></li>

<li><a href="/subscriptions-enquiry/">Subscriptions</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/contact-us/">Contact Us</a></li>


</ul></div>
</div> </div>

<div class="f-widget f-widget-4">
<div class="widget"> <div class="textwidget"><h2>Asia Insights</h2>
<ul>
<li><a href="/asia-aum-league-table/">Private Banking AUM</a></li>

<li><a href="/asia-rm-headcount-league-table/">Relationship Manager AUM</a></li>
</ul></div>
</div> </div>
<div class="f-widget f-widget-5">
<div class="widget"> <div class="textwidget"><h2>China Insights</h2>
<ul>
<li><a href="/china-aum-league-table/">Private Banking AUM</a></li>
<li><a href="/china-client-count-league-table/">Client Count AUM</a></li>
</ul></div>
</div> </div>
<div class="f-widget last">
<div class="widget"> <div class="textwidget"><h2>India Insights</h2>
<ul>
<li><a href="/india-aum-league-table/">Private Banking AUM</a></li>
<li><a href="/india-rm-headcount-league-table/">Relationship Manager AUM</a></li>
</ul></div>
</div> </div>
</div></div>
<div class="wrapper">
<div id="footerlinks"><ul>

<li><a href="/terms-conditions/">Terms & Conditions</a></li>

<li><a href="/privacy-policy/">Privacy Policy</a></li>
<li><a href="/contact-us/">Contact</a></li>
</ul></div>
<div class="site-info">
&copy; 2022 ASIAN PRIVATE BANKER. All rights Reserved.
</div>
</div>
</footer>




<script>
	jQuery(document).ready(function() {
		//remove old asterisks
		jQuery('span.pmpro_asterisk').remove();

		//add new ones
/*		jQuery('.pmpro_required').each(function(index, field) {
			var label = jQuery(field).siblings('label');
			label.html(label.html() + ' *');
		});*/
	});
</script>

<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-none shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<span class="shiftnav-panel-close"><i class="fa fa-times"></i></span>
<nav class="shiftnav-nav"><ul id="menu-mobile-menu" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51686 shiftnav-depth-0"><a class="shiftnav-target" href="/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-209463 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/"><b>Private Wealth</b></a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-angle-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-angle-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209477 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/private-banking/">Private Banking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209455 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/wealth-management/">Wealth Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209475 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/investments-private-wealth/">Investments</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209473 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/dpm/">DPM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209471 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/family-office-iams-eams/">Family Office/IAMs/EAMs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209469 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/wealth-planning/">Wealth Planning</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209467 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/regulations/">Regulations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209465 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/private-wealth/people-private-wealth/">People</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209483 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/funds/"><b>Funds</b></a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-angle-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-angle-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209461 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/funds/investments-funds/">Investments</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209459 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/funds/regulations-funds/">Regulations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209457 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/funds/people-funds/">People</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209481 shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/esg-2-0/"><b>ESG 2.0</b></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209479 shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/technology/"><b>Technology</b></a></li><li id="menu-item-51715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51715 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="/insights/">APB Insights</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-angle-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-angle-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-80524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80524 shiftnav-depth-1"><a class="shiftnav-target" href="/asia-aum-league-table/">Asia Private Banking AUM</a></li><li id="menu-item-80525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80525 shiftnav-depth-1"><a class="shiftnav-target" href="/asia-rm-headcount-league-table/">Asia Relationship Manager AUM</a></li><li id="menu-item-90340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90340 shiftnav-depth-1"><a class="shiftnav-target" href="/china-aum-league-table/">China Private Banking AUM</a></li><li id="menu-item-90341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90341 shiftnav-depth-1"><a class="shiftnav-target" href="/china-client-count-league-table/">China Client Count AUM</a></li><li id="menu-item-85333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85333 shiftnav-depth-1"><a class="shiftnav-target" href="/india-aum-league-table/">India Private Banking AUM</a></li><li id="menu-item-85334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85334 shiftnav-depth-1"><a class="shiftnav-target" href="/india-rm-headcount-league-table/">India Relationship Manager AUM</a></li><li id="menu-item-174783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174783 shiftnav-depth-1"><a class="shiftnav-target" href="/insights/#reports">Historical Research Reports</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-175993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175993 shiftnav-depth-0"><a class="shiftnav-target" href="/events/">Events</a></li><li id="menu-item-90457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90457 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/awards/">Awards</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-angle-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-angle-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-215147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215147 shiftnav-depth-1"><a class="shiftnav-target" href="/awards/awards-for-distinction/">Awards for Distinction</a></li><li id="menu-item-215149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215149 shiftnav-depth-1"><a class="shiftnav-target" href="/awards/asset-management-awards-for-excellence/">Asset Management Awards for Excellence</a></li><li id="menu-item-215151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215151 shiftnav-depth-1"><a class="shiftnav-target" href="/awards/technology-awards/">Technology Awards</a></li><li id="menu-item-215153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215153 shiftnav-depth-1"><a class="shiftnav-target" href="/awards/asian-private-banker-china-wealth-awards/">China Wealth Awards</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-159215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159215 shiftnav-depth-0"><a class="shiftnav-target" href="https://asianprivatebanker.com/videos/">Videos</a></li><li id="menu-item-51702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51702 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target" href="#">About APB</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-angle-down"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-angle-up"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-51691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51691 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/about-us/">About us</a></li><li id="menu-item-168989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168989 shiftnav-depth-1"><a class="shiftnav-target" href="/subscriptions-enquiry/">Subscriptions</a></li><li id="menu-item-51701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51701 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/advertise/">Advertise</a></li><li id="menu-item-51681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51681 shiftnav-depth-1"><a class="shiftnav-target" href="https://asianprivatebanker.com/contact-us/">Contact Us</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li></ul></nav><div class="userlinks"><a href="/register/">Subscribe</a><br /><a href="#login-popup" class="open-popup-link">Login</a></div> </div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>
<div id="wpfront-scroll-top-container"><img src="https://asianprivatebanker.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
<script type="text/javascript">if(typeof wpfront_scroll_top == "function") wpfront_scroll_top({"scroll_offset":1000,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":80,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2});</script><div class="wppopups-whole" style="display: none"><div class="spu-box spu-animation-slide spu-position-bottom-right spu-animation-animated" id="spu-188189" data-id="188189" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-right&quot;,&quot;sticky_title&quot;:&quot;Balloon ad responsive&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slide&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgb(0,0,0)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(238,238,238)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;#dddddd&quot;,&quot;close_hover_color&quot;:&quot;#ffffff&quot;,&quot;close_shadow_color&quot;:&quot;#666666&quot;,&quot;close_size&quot;:&quot;20&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;320px&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;272px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#eee&quot;,&quot;border_width&quot;:&quot;0&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#666&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;\/*\r\n\t\t* Add custom CSS for this popup\r\n\t\t* Be sure to start your rules with #spu-166677 { } and use !important when needed to override plugin rules\r\n\t\t*\/\r\n\t\t#spu-188189 {background-color:transparent;margin:0;transition: height 0.5s ease;}\r\n#spu-188189 .spu-container {width:320px;margin:auto;position: relative;}\r\n\t\t#spu-188189 .spu-close {right:10px;}\r\n\t\t#spu-188189 #balloon-unhide {\/*padding:18px 0 6px!important;color:#fff;*\/cursor:pointer;}\r\n\t\t#balloon-hide {position:absolute;right:0;font-size:2rem;cursor:pointer;color:#ccc;}\r\n\t\t\t\t\r\n\t\t@media only screen and (max-width: 480px) {\r\n\t\t#spu-188189 {\/*display:none!important;*\/}\r\n#spu-188189 .spu-container {width:360px;}\r\n\t\t#spu-188189 .spu-close {right:0;}\r\n\t\t}&quot;},&quot;id&quot;:&quot;188189&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/awards-minisite.php&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-aum.php&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-microsite.php&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-events.php&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Balloon ad responsive&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;0&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_188189-2&quot;,&quot;conversion_cookie_duration&quot;:&quot;4&quot;,&quot;conversion_cookie_type&quot;:&quot;h&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_188189-2&quot;,&quot;closing_cookie_duration&quot;:&quot;4&quot;,&quot;closing_cookie_type&quot;:&quot;h&quot;,&quot;ga_event_category&quot;:&quot;Popup Event&quot;,&quot;ga_event_action_conversion&quot;:&quot;conversion&quot;,&quot;ga_event_action_impression&quot;:&quot;impression&quot;,&quot;ga_event_label&quot;:&quot;balloon ad responsive&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;0&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><div id="balloon-hide"></div>
<div class="hidden center" id="balloon-unhide"></div>
<div id="apb-balloon-300-250-responsive">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('apb-balloon-300-250-responsive'); });
</script></div>
<p style="height:0;"><script>
jQuery(document).ready(function($){
//$(".spu-close").remove();
//$(window).scroll(function() {
//if ($(this).scrollTop() > 1500) {
setTimeout(function() {
$("#spu-162029").css({'height':'50px','width':'320px'});
$("#spu-162029 #apb-balloon-300-250, #spu-162029 #balloon-hide, #spu-162029 .spu-close").hide();
$("#spu-162029 #balloon-unhide").show();}, 60000);
//});
$("#balloon-hide").click(function(){
$("#spu-162029").css({'height':'50px','width':'320px'});
$("#spu-162029 #apb-balloon-300-250, #spu-162029 #balloon-hide").hide();
$("#spu-162029 #balloon-unhide").show();
});
$("#balloon-unhide").click(function(){
$("#spu-162029").css({'background':'transparent','height':'initial','width':'initial'});
$("#spu-162029 #apb-balloon-300-250, #spu-162029 #balloon-hide").show();
$("#spu-162029 #balloon-unhide").hide();
});
/*var position = $(window).scrollTop(); 
$(window).scroll(function() {
    var scroll = $(window).scrollTop();
    if(scroll < position) {
$("#spu-162029").css({'background':'transparent','height':'initial','width':'initial'});
$("#spu-162029 #apb-balloon-300-250, #spu-162029 #balloon-hide").show();
$("#spu-162029 #balloon-unhide").hide();
    }
    position = scroll;
});*/
});
</script><script>
(function($){
$(window).on('load', function() {
var googleAd = $("#apb-balloon-300-250 iframe").contents();
googleAd.find("#cbb").remove();
//$("#spu-162029 #apb-balloon-300-250 iframe").css({'border-radius':'250px','box-shadow':'0 0 50px 10px rgba(0,0,0,0.8)'});
});
})(jQuery);
</script></p>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><div class="spu-box spu-animation-slideInUp spu-position-bottom-left spu-animation-animated" id="spu-216815" data-id="216815" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;bottom-left&quot;,&quot;sticky_title&quot;:&quot;Footer&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;,&quot;push_content&quot;:&quot;0&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;slideInUp&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;no&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgba(0, 0, 0, 0.4)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(221, 221, 221)&quot;,&quot;close_hover_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;close_shadow_color&quot;:&quot;rgb(102, 102, 102)&quot;,&quot;close_size&quot;:&quot;20&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;100%&quot;,&quot;padding&quot;:&quot;0&quot;,&quot;radius&quot;:&quot;0&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;#000&quot;,&quot;border_width&quot;:&quot;3&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;0&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;#spu-216815 {background:linear-gradient(to bottom, rgba(0,0,0,0.2) 0%,rgba(0,0,0,0.4) 100%);}\r\n#spu-216815 .spu-content iframe {margin:10px;}&quot;},&quot;id&quot;:&quot;216815&quot;,&quot;field_id&quot;:1,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;},&quot;rule_1&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/awards-minisite.php&quot;},&quot;rule_2&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-aum.php&quot;},&quot;rule_3&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-microsite.php&quot;},&quot;rule_4&quot;:{&quot;rule&quot;:&quot;page_template&quot;,&quot;operator&quot;:&quot;!=&quot;,&quot;value&quot;:&quot;page-templates\/full-width-events.php&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Footer&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;&quot;,&quot;popup_hidden_class&quot;:&quot;&quot;,&quot;disable_scroll&quot;:&quot;0&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;1&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_216815&quot;,&quot;conversion_cookie_duration&quot;:&quot;4&quot;,&quot;conversion_cookie_type&quot;:&quot;h&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_216815&quot;,&quot;closing_cookie_duration&quot;:&quot;4&quot;,&quot;closing_cookie_type&quot;:&quot;h&quot;,&quot;ga_event_category&quot;:&quot;Popup Event&quot;,&quot;ga_event_action_conversion&quot;:&quot;conversion&quot;,&quot;ga_event_action_impression&quot;:&quot;impression&quot;,&quot;ga_event_label&quot;:&quot;wppopups-216815&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;0&quot;}},&quot;success&quot;:{&quot;optin_success_seconds&quot;:0}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><div id="apb-footer">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('apb-footer'); });
</script></div>
</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<script>window._popup_data = {"ajaxurl":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/private-wealth\/people-private-wealth\/hsbc-hires-india-wpb-head-from-citi\/"}};</script>
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",maxWidth:"80%",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
  $(".lbp-inline-link-store-request-info").colorbox({transition:"elastic", speed:"300", width:"600", height:"620", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:false, top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-store-request-info"});
  $(".lbp-inline-link-view-sample").colorbox({transition:"elastic", speed:"300", width:"1000", height:"800", innerWidth:false, innerHeight:false, maxWidth:"90%", maxHeight:"90%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-view-sample"});
  $(".lbp-inline-link-wt50").colorbox({transition:"elastic", speed:"300", width:"600", height:"620", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:false, top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-wt50"});
  $(".lbp-inline-link-transamerica").colorbox({transition:"elastic", speed:"300", width:"540", height:"540", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-transamerica"});
  $(".lbp-inline-link-research").colorbox({transition:"elastic", speed:"300", width:"460", height:"580", innerWidth:false, innerHeight:false, maxWidth:"80%", maxHeight:"80%", top:false, right:false, bottom:false, left:false, fixed:false, open:false, opacity:"0.8", inline:true, href:"#lbp-inline-href-research"});
});
</script>
<link rel='stylesheet' id='tablepress-responsive-tables-flip-group-css' href='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-tablepress-responsive-tables-flip-a280a31f7efbd05b68142eab60af10d5.css?ver=1660042614' type='text/css' media='all' />
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","pid":"220421","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/asianprivatebanker.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asianprivatebanker.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b5ee172dc7","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='simple-favorites-js-extra'>
/* <![CDATA[ */
var simple_favorites = {"ajaxurl":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","favorite":"<i class=\"fa fa-star-o\" aria-hidden=\"true\"><\/i>","favorited":"<i class=\"fa fa-star\" aria-hidden=\"true\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":""};
/* ]]> */
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["leftmenu","main"],"ajax_url":"https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"off","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"740","v":"1.6.1.2","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/bwp-minify/cache/minify-b1-fontResizerCookie-b9be4eeddedfac436f5a3ab4cd045879.js?ver=1660042614'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.28.1"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/761269.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
if ( typeof window.ASP == 'undefined') { window.ASP = {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/asianprivatebanker.com\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "jQuery"; window.ASP.asp_url = "https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/asianprivatebanker.com\/wp-content\/uploads\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/asianprivatebanker.com\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-co-au-ga-se-is.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "r9zLyp"; window.ASP.version = 5031; window.ASP.pageHTML = ""; window.ASP.additional_scripts = [{"handle":"wd-asp-ajaxsearchpro","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-prereq.js","prereq":[]},{"handle":"wd-asp-ajaxsearchpro-core","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-core.js","prereq":[]},{"handle":"wd-asp-ajaxsearchpro-settings","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-settings.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-vertical","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-results-vertical.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-ga","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-ga.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-live","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-live.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-autocomplete","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-autocomplete.js","prereq":["wd-asp-ajaxsearchpro"]},{"handle":"wd-asp-ajaxsearchpro-load","src":"https:\/\/asianprivatebanker.com\/wp-content\/plugins\/ajax-search-pro\/js\/min\/plugin\/optimized\/asp-load.js","prereq":["wd-asp-ajaxsearchpro-autocomplete"]}]; window.ASP.script_async_load = false; window.ASP.scrollbar = false; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":"event","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":"1","action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":"0","action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":"1","action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":"1","action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":"1","action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":"1","action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":"0","action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":"1","action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}};}
</script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-prereq.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-core.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-core-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-settings.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-settings-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-results-vertical.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-vertical-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-ga.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-ga-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-live.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-live-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-autocomplete.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-autocomplete-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-load.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-load-js'></script>
<script type='text/javascript' src='https://asianprivatebanker.com/wp-content/plugins/ajax-search-pro/js/min/plugin/optimized/asp-wrapper.js?ver=r9zLyp' id='wd-asp-ajaxsearchpro-wrapper-js'></script>

<script>

                jQuery(document).ready(function() {
                    if(typeof scroll_events == 'undefined') {
                        return;
                    }
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [],
                        click_elements: [{'select':'#wp-submit','category':'Login Button','action':'Click','label':'Login','bounce':'false','evalue':''},{'select':'#hsForm_7fa2de2a-1002-4f22-890b-f7d29a89cb2e .hs-button','category':'Subscription','action':'Click','label':'Submit','bounce':'false','evalue':''},{'select':'.simplefavorite-button','category':'Read Later Button','action':'Click','label':'Saved','bounce':'false','evalue':''},{'select':'.simplefavorite-button.active','category':'Read Later Button','action':'Click','label':'Unsaved','bounce':'false','evalue':''},{'select':'.downloadPdfPostButton','category':'Email PDF Button','action':'Click','label':'','bounce':'false','evalue':''},{'select':'body.page-template-subs-interest #bankcheck input#sub','category':'Subscription Interest Registration Check','action':'Click','label':'','bounce':'false','evalue':''},{'select':'.register-wrapper #bankcheck input#sub','category':'Registration Check','action':'Click','label':'','bounce':'false','evalue':''},{'select':'.wp-polls .wp-polls-form .Buttons','category':'Polls','action':'Click','label':'Vote','bounce':'false','evalue':''},{'select':'#hsForm_61d27928-e1be-40e4-a14e-c8b7970c007f .hs-button.spu-close-popup','category':'AUDU Popup','action':'Click','label':'Submit Button','bounce':'false','evalue':''},{'select':'#spu-108175 .spu-close','category':'AUDU Popup','action':'Click','label':'Cross','bounce':'false','evalue':''},{'select':'#wpaloginform #wpa-submit','category':'Login by Email','action':'Click','label':'','bounce':'false','evalue':''},{'select':'#left-fixed-menu-wrap .ubermenu .ubermenu-item-level-0','category':'Left Menu','action':'Click','label':'Main Category','bounce':'false','evalue':''},{'select':'#left-fixed-menu-wrap .ubermenu-leftmenu .ubermenu-submenu&gt;ul&gt;li a','category':'Left Menu','action':'Click','label':'Sub menu','bounce':'false','evalue':''},{'select':'#most-popular-block li a','category':'Most Popular Articles','action':'Click','label':'','bounce':'false','evalue':''},{'select':'#spu-188189 .spu-close','category':'Close Balloon Ad','action':'Click','label':'','bounce':'false','evalue':''},{'select':'.listen-to-article','category':'Listen to article','action':'Click','label':'','bounce':'false','evalue':''}],
                    });
                });

    </script>

<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #444444;"><div class="cookie-notice-container"><span id="cn-notice-text">Notice: This website or its third-party tools use cookies, which are necessary to its functioning and required to achieve the purposes illustrated in the privacy policy. If you want to know more or withdraw your consent to all or some of the cookies, please refer to the <a href="/privacy-policy/">privacy policy</a>.
By closing this banner, scrolling this page, clicking a link or continuing to browse otherwise, you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default">OK</a>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$('.special-slider').slick({
slide: 'article',
adaptiveHeight: true,
//variableWidth: true,
//respondTo: 'slider',
arrows: true,
dots: false,
autoplay: false,
autoplaySpeed: 6000,
infinite: true,
pauseOnHover: false,
//initialSlide: 1,
slidesToShow: 4,
slidesToScroll: 1,
responsive: [{
      breakpoint: 1025,
      settings: {
        slidesToShow: 2 }
      }]
});
});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('#xabove-home-featured,#apb-insights,.full-width-slider').slick({
slide: 'article',
//adaptiveHeight: true,
//variableWidth: true,
//respondTo: 'slider',
arrows: true,
dots: false,
autoplay: false,
autoplaySpeed: 6000,
infinite: true,
pauseOnHover: false,
//initialSlide: 1,
slidesToShow: 5,
slidesToScroll: 1,
responsive: [{
      breakpoint: 740,
      settings: {
        slidesToShow: 2 }
      },
	  {
      breakpoint: 480,
      settings: {
        slidesToShow: 1 }
	  }]
});

$('.open-popup-link').magnificPopup({
  type:'inline',
  midClick: true, // allow opening popup on middle mouse click. Always set it to true if you don't provide alternative source.
  focus:'#user_login',
  mainClass: 'main-login-popup',
  closeOnBgClick: false
});
$('#user_login').attr( 'placeholder', 'Work email' );
$('#user_pass').attr( 'placeholder', 'Password' );
$('.login-username input,#wpaloginform #user_email_username').attr( 'placeholder', 'Work email' );
$('.login-password input').attr( 'placeholder', 'Password' );
$('.login-submit #wp-submit').attr( 'value', 'Login' );
$('#wpaloginform #wpa-submit').attr( 'value', 'Email My Magic Link' );
$('#wpaloginform #wpa-submit').wrap( '<div class="relative"></div>' );
$('#wpaloginform #wpa-submit,#loginform .login-submit #wp-submit,.gold-login.blue #lostpasswordform .button-primary').before( '<i class="fa fa-caret-right" aria-hidden="true"></i>' );
$('.mfp-content .login-username input').focus();
$('.responsivevoice-button span').html('Listen to article <i class="fa fa-volume-up" aria-hidden="true"></i>');
$('#magic-show').hide();
$('#magic-toggle').on('click', function () {
if ($('#magic-toggle').html() == 'More <i class="fa fa-caret-down" aria-hidden="true"></i>') {
  $('#magic-show').show();
  $('#magic-toggle').html('Close <i class="fa fa-caret-up" aria-hidden="true"></i>') } else {
  $('#magic-show').hide();
  $('#magic-toggle').html('More <i class="fa fa-caret-down" aria-hidden="true"></i>') }
});
$('#search-results-options').on('click', function () {
if ($('#search-results-options').html() == 'Options <i class="fa fa-caret-down" aria-hidden="true"></i>') {
  $('#search-results-wrap .left').show();
  $('#search-results-options').html('Close <i class="fa fa-caret-up" aria-hidden="true"></i>') } else {
  $('#search-results-wrap .left').hide();
  $('#search-results-options').html('Options <i class="fa fa-caret-down" aria-hidden="true"></i>') }
});
$('#downloadPdfPostButton,.downloadPdfPostButton').attr( 'title', 'Receive a PDF copy of this article via email' );
$('.simplefavorite-button').attr( 'title', "Add/Remove this article from your reading list" );
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
$(window).scroll(function() {
if ($(this).scrollTop() > 150){
    $('#masthead').addClass("sticky");
//    $('#page').addClass("fix-top");
    $('#masthead').css('transition', '');
  }
  else{
    $('#masthead').removeClass("sticky");
//    $('#page').removeClass("fix-top");
    $('#masthead').css('transition', 'none');
  }
});
// Hide Header on on scroll down
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('#masthead').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

/*setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);*/

function hasScrolled() {
    var st = $(this).scrollTop();

    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;

    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('#masthead').removeClass("is-visible").addClass("is-hidden");;
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#masthead').removeClass("is-hidden").addClass("is-visible");
			$('#page').removeClass("fix-top");
        }
    }

    lastScrollTop = st;
}
});
</script>

<script type="text/javascript">
jQuery(document).ready(function($){
/*   if ($('#topbanner').is(':visible')){
         $('#page').addClass("fix-top");
    }*/
$(".shiftnav ul.shiftnav-menu li.menu-item>.shiftnav-target").click(function(){
    $("body").removeClass('shiftnav-open-left');
    $("body").removeClass('shiftnav-open');
});
$('#menu-item-96046').click(function(event) {
event.preventDefault();
window.history.back();
});

$("#search-toggle").click(function(){
    $("#search-wrap").show();
	$(this).hide();
});

if ($(window).width() > 959) {
$('.main-wrap .special-slider,#xabove-home-featured,#main > #primary > #content > div > .special-slider').css('max-width', $('header > .wrapper').width()-310+'px');
$('#apb-exclusives,.yarpp-related .special-slider').css('max-width', $('header > .wrapper').width()-320+'px');
$('#featured-slides').css('max-width', $('.main-wrap .posts-listing-2-cols .top-featured.top-featured-left').width()+'px');
$('#featured-slides-vertical').css('width', $('#primary > #content').width()-$('#primary > #content .top-featured.top-featured-left').width()-10+'px');
$('body.page-id-171655 .main-wrap .special-slider').css('max-width', $('#primary > #content  .contentwrap').width()-310+'px');
$('.site-content article .post-right .pin-bottom').css('bottom', $('.site-content article .post-left .entry-caption').height()+2+'px');
if ($('.site-content article .post-container:first-of-type').height() == 0) {
$('.site-content article .post-container:first-of-type .post-right').css('height', '20px'); }
} else {
$('.main-wrap .special-slider,#xabove-home-featured,#apb-exclusives,.yarpp-related .special-slider,#main > #primary > #content > div > .special-slider').css('max-width', $('#primary > #content').width()+'px');
$('body.full-width .main-wrap .special-slider, body.page-id-171655 .main-wrap .special-slider').css('max-width', $('#primary > #content').width()-20+'px');
$('#featured-slides-vertical').css('width', $('#primary > #content .top-featured.top-featured-left').width()+'px');
/*$(window).on('scroll', function(){
if ($(this).scrollTop() > 0) {
    $("#masthead.sticky #search-toggle").show();
	$("#search-wrap").hide(); } else {
	$("#search-wrap").show(); }
});*/
}
//$('#apb-exclusives').css('max-width', $('#page > #main > #primary > #content').width()-10+'px');
//$('#apb-exclusives').css('max-width', $('#apb-exclusives').parent().width()+'px');
$('body.home #apb-insights').css('max-width', $('#page > #main').width()-20+'px');
//$('body.page-id-171655 #apb-insights').css('max-width', $('#page > #main > #primary > #content .main-wrap').width()-10+'px');

var maxHeight = 0;
if ($(window).width() < 1920) {
$('body.home #primary > #content .top-featured-right article').each(function(){
   var thisH = $(this).height();
   if (thisH > maxHeight) { maxHeight = thisH; }
});

$('body.home #primary > #content .top-featured-right article').css('min-height',maxHeight); }

/*$( "#left-fixed-menu-wrap .ubermenu-leftmenu >ul>li> .ubermenu-submenu-drop" ).each(function() {
$(this).css('padding-top', $(this).parent().position().top+'px'); });*/

$('#search-results-wrap #search-results-close').click(function(event) {
$('#search-results-wrap').css('display','none');
$('#left-fixed-menu-wrap .ubermenu-leftmenu').css('opacity','1');
$('html').css('overflow','auto');
});

$("#featured-videos-list article:nth-of-type(1)").addClass("active");

$("#sponsored-videos-list article:nth-of-type(1)").addClass("active");
});
</script>
<script>
jQuery(function($){
$(".asp_main_container").on("asp_results_show", function(event, id, instance, phrase) {
//  console.log(id, instance, phrase);
  ASP.api(1, "toggleSettings", "show");
  $('#search-results-wrap #search-results-close').css('display','block');
 if ($(window).width() < 959) { $('#search-results-options').css('display','block');}

$('.search-slider').slick({
//slide: 'article',
adaptiveHeight: true,
//variableWidth: true,
//respondTo: 'slider',
arrows: true,
dots: false,
autoplay: false,
autoplaySpeed: 6000,
infinite: false,
pauseOnHover: false,
//initialSlide: 1,
slidesToShow: 4,
slidesToScroll: 1,
responsive: [{
      breakpoint: 740,
      settings: {
        slidesToShow: 2 }
      }]
});
if ($(window).width() > 959) {
$('.search-slider').css('max-width', $('.search-slider').parent().width()-20+'px'); } else {
$('.search-slider').css('max-width', $('#masthead').width()-30+'px'); }
});
$(".asp_main_container").on("asp_results_hide", function(event, id, instance, phrase) {
//  console.log(id, instance, phrase);
  ASP.api(1, "toggleSettings", "hide");
  $('#search-results-wrap #search-results-close,#search-most-popular-block,#search-results-options').css('display','none');
  $('#left-fixed-menu-wrap .ubermenu-leftmenu').css('opacity','1');
  $('html').css('overflow','auto');
  $('#search-results-wrap .right .wrap').css('min-height','initial');
});
$(".asp_main_container").on("asp_search_end", function() {
  $('#search-results-wrap').css('display','table');
  $('#search-results-wrap .right .wrap').css('min-height','calc(100vh - 70px)');
if ($(window).width() > 959) {
$('#search-results-wrap').css('top',$("#masthead").height()-1+'px');
$('#masthead.sticky #search-results-wrap').css('top',$("#masthead.sticky").height()-5+'px');} else {
$('#search-results-wrap').css('top',$("#masthead").height()+$("#search-wrap").height()+'px');
$('#masthead.sticky #search-results-wrap').css('top',$("#masthead.sticky").height()+$("#search-wrap").height()+'px');}
  $('#search-most-popular-block').css('display','block');
  $('#left-fixed-menu-wrap .ubermenu-leftmenu').css('opacity','0');
  $('html').css('overflow','hidden');
});
});
	(function($){
		$('input.orig').on('keyup', function(e){
			if (e.which == 13) {
				ASP.api(1, 1, 'searchFor', $(this).val());
			}
		});
	}(WPD.dom));
	(function($){
		$('.asp_datepicker').on('change', function(e){
			ASP.api(1, 1, 'searchFor');
		});
	}(WPD.dom));
</script>
<script>
(function($){
$(window).on('load', function() {
if ($(window).width() > 959) {
//$("body.home #primary .top-featured-left .wrap").css('height', $("body.home #primary .top-featured-right .wrap").height()+'px');
$("body.home #primary .top-featured-left .wrap").css('height', $("body.home #primary .top-featured-right .wrap article:nth-of-type(2)").height()+$("body.home #primary .top-featured-right .wrap article:nth-of-type(3)").height()+$("body.home #primary .top-featured-right .wrap article:nth-of-type(4)").height()+'px');
//$("body.page-id-201753 #primary .top-featured-left .wrap").css('height', $("body.page-id-201753 #primary .top-featured-right  .wrap").height()+'px');
$("body.page-id-201753 #primary .top-featured-left .wrap,body.page-id-201753 #primary .top-featured-right  .wrap").css('height', '900px');
$("body.page-id-203279 #primary .top-featured-left .wrap").css('height', $("body.page-id-203279 #primary .top-featured-right .wrap").height()+'px');
$("body.page-id-171655 #primary .top-featured-left .wrap").css('height', $("body.page-id-171655 #primary .top-featured-right .wrap").height()+'px');
//$('#search-results-wrap').css('top',$("#masthead").height()-5+'px');
$('.site-content article .post-right #ez-toc-container').css('margin-bottom', $('.site-content article .post-right .pin-bottom').height()+'px');
} else {
//$('#search-results-wrap').css('top',$("#masthead").height()+$("#search-wrap").height()+'px');
}
$('.main-wrap .sidebar-right #most-popular-block').css('min-height', $('.main-wrap #featured-videos-list').height()+' px');
$('#main-featured-video .wrap iframe').css('height', $("#main-featured-video .wrap iframe html #player").height()+'px');
//$('#left-fixed-menu-wrap .ubermenu-leftmenu,#left-fixed-menu-wrap .ubermenu-leftmenu >ul>li> .ubermenu-submenu-drop').css('padding-top',$("#topbanner").height()+40+'px');
if ($('#topbanner > div').height() == 0) { $('#topbanner').css('padding', 0); }
$('.hs-form .hs-button').before( '<i class="fa fa-caret-right" aria-hidden="true"></i>' );
});
})(jQuery);
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5540c31357013a4f"></script>






</body>
</html>